نسخه 4.3.1 ورد پرس و 2 آسیب پذیری با ریسک بالا

نسخه 4.3.1 ورد پرس در روز 15 سپتامبر 2015 منتشر شد. در این بروزرسانی 2 آسیب پذیری امنیتی با ریسک بالا دیده می شود که البته مرتبط با آسیب پذیری Cross Site Scripting می باشد و همچنین 26 باگ که در این بروز رسانی مرتفع گردید.

آسیب پذیرهای مرتبط با XSS را می توانید با کد های (CVE-2015-5714, CVE-2015-5715) جستجو نمایید و در جهت بررسی فایل های بازبینی شده به آدرس http://codex.wordpress.org/Version_4.3.1 مراجعه نمایید.

اسکن امنیتی وب سایت
(5000 تومان)

نوع وب سایت: وبلاگ، شرکتی، تجارت الکترونیک و کسب و کارحرفه ای
آسیب پذیری های OWASP (شامل بررسی 10 آسیب پذیری متداول)
اسکن نرم افزار/وب سایت توسط Acunetix نسخه 11
اسکن تمامی پورت ها با ابزار Nmap
اسکن وب سرور و پیکربندی آن توسط ابزار Nikto
اسکن تزریق توسط نرم افزار قدرتمند SQLmap